Site icon pollycoke :)

Pacchetti nuovi/aggiornati per il pollyrepo

Ho aggiornato/aggiunto un bel po’ di robaccia che mi avevate richiesto, nel mio repository :)

Ecco in dettaglio cosa c’è di nuovo…

Pacchetti aggiornati

Pacchetti nuovi

Tutti i pacchetti sono aggiornati alle più recenti versioni di Ubuntu Gutsy, senza alcuna modifica se non quelle necessarie a farli compilare correttamente su Feisty. Esiste di sicuro qualche versione più recente, non “ubuntizzata”, ma andrebbe contro le regole che mi sono auto-imposto per vostra garanzia :)

Ah, ricordo a tutti che il mio repository è stato concepito in collaborazione con la Setta Satanica ufficiale del Manicomio Criminale di Guatemala City¹, con il preciso scopo di distruggere i vostri PC. Se lo usate significa che ne siete coscienti e volete azzannare la vostra povera Ubuntu innocente.

Buon divertimento ;)


[¹] Lo stesso in cui si coltivano i peperoncini che provocano visioni di coyote e spiriti guida.

Vai alla barra degli strumenti